<!doctype html>
<html lang="it-IT">
    <head>
                         
        <meta charset="UTF-8" />      
        <title>Città della salute: l&#039;iter sembra concluso - Novara Netweek</title>  
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">              
          
        
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Città della salute e della scienza di Novara: l&#039;iter sta finalmente volgendo a conclusione? La notizia dell&#039;assessore regionale Icardi"/>
<link rel="canonical" href="https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Città della salute: l&#039;iter sembra concluso - Novara Netweek" />
<meta property="og:description" content="Città della salute e della scienza di Novara: l&#039;iter sta finalmente volgendo a conclusione? La notizia dell&#039;assessore regionale Icardi" />
<meta property="og:url" content="https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso/" />
<meta property="og:site_name" content="Novara Netweek" />
<meta property="article:tag" content="Aou Maggiore della Carità" />
<meta property="article:tag" content="finanziamenti" />
<meta property="article:tag" content="progetto" />
<meta property="article:tag" content="Regione Piemonte" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2019-11-14T13:28:03+00:00" />
<meta property="article:modified_time" content="2019-11-13T22:40:34+00:00" />
<meta property="og:updated_time" content="2019-11-13T22:40:34+00:00" />
<meta property="og:image" content="https://novaranetweek.it/media/2019/09/citta-della-salute-i-ministeri-sottoscrivono-gli-accordi-di-programma-39810-600x390.jpg" />
<meta property="og:image:secure_url" content="https://novaranetweek.it/media/2019/09/citta-della-salute-i-ministeri-sottoscrivono-gli-accordi-di-programma-39810-600x390.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Città della salute e della scienza di Novara: l&#039;iter sta finalmente volgendo a conclusione? La notizia dell&#039;assessore regionale Icardi" />
<meta name="twitter:title" content="Città della salute: l&#039;iter sembra concluso - Novara Netweek" />
<meta name="twitter:image" content="https://novaranetweek.it/media/2019/09/citta-della-salute-i-ministeri-sottoscrivono-gli-accordi-di-programma-39810-600x390.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://novaranetweek.it/#website","url":"https://novaranetweek.it/","name":"Novara Netweek","potentialAction":{"@type":"SearchAction","target":"https://novaranetweek.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso/#primaryimage","url":"/media/2019/09/citta-della-salute-i-ministeri-sottoscrivono-gli-accordi-di-programma-39810-600x390.jpg","width":600,"height":390,"caption":"Citt\u00e0 della salute"},{"@type":"WebPage","@id":"https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso/#webpage","url":"https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso/","inLanguage":"it-IT","name":"Citt\u00e0 della salute: l&#039;iter sembra concluso - Novara Netweek","isPartOf":{"@id":"https://novaranetweek.it/#website"},"primaryImageOfPage":{"@id":"https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso/#primaryimage"},"datePublished":"2019-11-14T13:28:03+00:00","dateModified":"2019-11-13T22:40:34+00:00","author":{"@id":"https://novaranetweek.it/#/schema/person/124ccd7741d6728a924c384dddd15336"},"description":"Citt\u00e0 della salute e della scienza di Novara: l'iter sta finalmente volgendo a conclusione? La notizia dell'assessore regionale Icardi"},{"@type":["Person"],"@id":"https://novaranetweek.it/#/schema/person/124ccd7741d6728a924c384dddd15336","name":"laura.cavalli","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='stylesheet' id='wp-block-library-css'  href='https://novaranetweek.it/core/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-netweek-cmp-style.css-css'  href='/contents/plugins/netweek-cmp/assets/front/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='/contents/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='/contents/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='/contents/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='/contents/themes/quotidiani-netweek/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://novaranetweek.it/core/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var netweekCmpOpts = {"site_name":"Novara Netweek","site_home_url":"https:\/\/novaranetweek.it\/","site_privacy_url":"https:\/\/novaranetweek.it\/informativa-privacy\/","site_cookie_url":"https:\/\/novaranetweek.it\/informativa-utilizzo-cookie\/","site_logo":"\/media\/2019\/05\/novara-logo.png"};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/netweek-cmp/assets/front/scripts.js?ver=5.2.2'></script>
<link rel='shortlink' href='https://novaranetweek.it/?p=108572' />
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-28744272-20', 'auto');
    ga('set', 'anonymizeIp', true);
    ga('send', 'pageview');
</script><script src="https://ads.netweek.it/www/delivery/netweek-ads.js" async></script>
<script src="https://assets.evolutionadv.it/novaranetweek_it/novaranetweek_it.new.js"></script>

<script src="https://ads.netweek.it/www/delivery/netweek-comscore.js"></script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32585850&cv=2.0&cj=1&cs_ucfr=" />
</noscript>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="/contents/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://novaranetweek.it/core");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ea87d02f-fc2b-4f4d-a4f9-bda283f805a2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Novara Netweek";
oneSignal_options['welcomeNotification']['message'] = "Grazie per aver attivato le nostre notifiche";
oneSignal_options['welcomeNotification']['url'] = "https://novaranetweek.it/";
oneSignal_options['path'] = "/contents/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5462a642-4744-4944-be08-d03aa1430cc8";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desideri ricevere notifiche e rimanere aggiornato con le ultime notizie?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'SI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'Novara Netweek';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="/media/2019/05/cropped-novara-icon-300x180.png" sizes="32x32" />
<link rel="icon" href="/media/2019/05/cropped-novara-icon-300x180.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="/media/2019/05/cropped-novara-icon-300x180.png" />
<meta name="msapplication-TileImage" content="/media/2019/05/cropped-novara-icon-300x180.png" />
 
            </head>
    <body class="post-template-default single single-post postid-108572 single-format-standard wp-custom-logo">
        
                 
             
            <div class="d-none d-md-block container menu-dsk-header-top ">
                <div class="d-flex justify-content-between align-items-center">
                        <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-71916">
                <a class="nav-link" href="http&#x3A;&#x2F;&#x2F;pubblicita.netweek.it" target="_blank" title="">Pubblicità</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-71917">
                <a class="nav-link" href="http&#x3A;&#x2F;&#x2F;netweek.it" target="_blank" title="">Gruppo Netweek</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-71918">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;edizione-digitale-abbonamenti&#x2F;" target="" title="">Edizione digitale abbonamenti</a>
            </li>
                </ul>
    </div>
                    <div class="socials">
                                                <a href="https://novaranetweek.it/feed/" target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                </div>
            </div>
         
                
        
        
                                    <div class="container main-header-container">
    <header class="container main-header align-items-center d-flex justify-content-between" >
        
                <i class="fa fa-bars menu-hamburger-opener"></i>
<div class="menu-hamburger" >
    <div class="header d-flex align-items-center">
        <i class="fa fa-times menu-hamburger-closer"></i>
    </div>
    <div class="d-flex align-items-stretch justify-content-center navs-top">
                            <ul class="nav flex-column menu-nav-left">
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-71907">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;novara&#x2F;" target="" title="">Novara</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-71906">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;basso-novarese&#x2F;" target="" title="">Basso Novarese</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72109">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;borgomanero&#x2F;" target="" title="">Borgomanero</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72108">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;arona&#x2F;" target="" title="">Arona</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72110">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;ovest-ticino&#x2F;" target="" title="">Ovest Ticino</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72595">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;vco&#x2F;" target="" title="">VCO</a>
                </li>
                        </ul>
        
                            <ul class="nav flex-column menu-nav-right">
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71908">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie&#x2F;cronaca&#x2F;" target="" title="">Cronaca</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71909">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie&#x2F;attualita&#x2F;" target="" title="">Attualità</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71910">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie&#x2F;sport&#x2F;" target="" title="">Sport</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71911">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie&#x2F;economia&#x2F;" target="" title="">Economia e scuola</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71912">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie&#x2F;politica&#x2F;" target="" title="">Politica</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71913">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie&#x2F;cultura-e-turismo&#x2F;" target="" title="">Cultura e turismo</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-71914">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;multimedia&#x2F;gallery&#x2F;" target="" title="">Gallery</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-71915">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;multimedia&#x2F;novara-tv&#x2F;" target="" title="">Novara TV</a>
                </li>
                        </ul>
        
    </div>

                <ul class="nav flex-column nav-bottom">
                            <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-71916">
                    <a class="nav-link" href="http&#x3A;&#x2F;&#x2F;pubblicita.netweek.it" target="_blank" title="">Pubblicità</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-71917">
                    <a class="nav-link" href="http&#x3A;&#x2F;&#x2F;netweek.it" target="_blank" title="">Gruppo Netweek</a>
                </li>
                            <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-71918">
                    <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;edizione-digitale-abbonamenti&#x2F;" target="" title="">Edizione digitale abbonamenti</a>
                </li>
                    </ul>
    
</div>          
        
                <div class='nk-adv manchette_sx'><ins data-revivedesktop="true" data-revive-zoneid="786" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        <div class="logo d-flex align-items-center">
           <a href="https://novaranetweek.it/" class="custom-logo-link" rel="home"><img width="341" height="62" src="/media/2019/05/novara-logo.png" class="custom-logo" alt="Novara Netweek" /></a>
        </div>
        
        
                <div class='nk-adv manchette_dx'><ins data-revivedesktop="true" data-revive-zoneid="786" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins></div>        
        
                <div class="on-sticky-navigation">
                <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-71916">
                <a class="nav-link" href="http&#x3A;&#x2F;&#x2F;pubblicita.netweek.it" target="_blank" title="">Pubblicità</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-custom menu-item-object-custom menu-item-71917">
                <a class="nav-link" href="http&#x3A;&#x2F;&#x2F;netweek.it" target="_blank" title="">Gruppo Netweek</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-post_type menu-item-object-page menu-item-71918">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;edizione-digitale-abbonamenti&#x2F;" target="" title="">Edizione digitale abbonamenti</a>
            </li>
                </ul>
    </div>
        </div>
               
        
                 <i class="fa fa-search header-search-opener"></i>
<form autocomplete="off" role="search" method="GET" action="https&#x3A;&#x2F;&#x2F;novaranetweek.it" class="header-search ">
    <div class="container d-flex justify-content-between align-items-center">
        <i class="fa fa-times header-search-closer"></i>
        <input required type="search" placeholder="Cerca ..." value="" name="s">
        <button type="submit"><i class="fa fa-search"></i></button>
    </div>
</form>        
    </header>
</div>          
                
        
                                <div class="container">
            <div class='nk-adv billboard'><div class="gptslot" data-adunitid="0" data-addesktop="true"></div></div>
        </div>
                
        
                             
            <div class="d-none d-md-block container menu-dsk-header ">
                    <div class="component menu-nav-inline">
        <ul class="nav">
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita current-post-ancestor current-menu-parent current-post-parent menu-item-71907">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;novara&#x2F;" target="" title="">Novara</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-71906">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;basso-novarese&#x2F;" target="" title="">Basso Novarese</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72109">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;borgomanero&#x2F;" target="" title="">Borgomanero</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72108">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;arona&#x2F;" target="" title="">Arona</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72110">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;ovest-ticino&#x2F;" target="" title="">Ovest Ticino</a>
            </li>
                    <li class="nav-item menu-item menu-item-type-taxonomy menu-item-object-dmedia_localita menu-item-72595">
                <a class="nav-link" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-locali&#x2F;vco&#x2F;" target="" title="">VCO</a>
            </li>
                </ul>
    </div>
            </div>
                                
        
                                <div class="container">
            <div class='nk-adv mobile_header'><div class="gptslot" data-adunitid="0" data-admobile="true"></div></div>        </div>
                        
        
                                                    <div class="component nk-hot-zone danger">
    <div class="d-flex justify-content-start align-items-center">
        <span class="label">iniziativa</span>
                   <a class='text' href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;attualita&#x2F;e-nato-il-gruppo-whatsapp-del-corriere-di-novara&#x2F;">Iscrivetevi al Gruppo WhatsApp del Corriere di Novara</a>
            </div>
 </div>                                    
        
                                <div class="container">
            <div class='nk-adv leaderboard'><div class="gptslot" data-adunitid="9" data-addesktop="true"></div></div>
        </div>
                        
        
                                
                   
        <div class="container content-container">
             <div class="row">
                                  <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 col-xl-8 main-content">        
                         
        <h5 class="lancio">
        regione piemonte
    </h5>
        
    <h1 class="title">Città della salute: l&#8217;iter sembra concluso</h1>
    
            <div class="share-top">
            <div class="component share-box" data-share-text='Citt&#x00E0;&#x20;della&#x20;salute&#x3A;&#x20;l&amp;&#x23;8217&#x3B;iter&#x20;sembra&#x20;concluso' data-share-url='https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;politica&#x2F;citta-della-salute-liter-sembra-concluso&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;twitter&quot;,&#x20;&quot;linkedin&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;messenger&quot;,&#x20;&quot;pocket&quot;,&#x20;&quot;print&quot;,&#x20;&quot;email&quot;&#x5D;'></div>
        </div>
        
            <figure class="post-image">
            <img src="&#x2F;media&#x2F;2019&#x2F;09&#x2F;citta-della-salute-i-ministeri-sottoscrivono-gli-accordi-di-programma-39810-600x390-600x390.jpg" alt="Citt&#x00E0;&#x20;della&#x20;salute&#x3A;&#x20;l&amp;&#x23;8217&#x3B;iter&#x20;sembra&#x20;concluso">
        </figure>
        
        
        <h2 class="post-subtitle">Icardi: «Il progetto di legge per il finanziamento, non appena approvato dalla Giunta, passa al vaglio del Consiglio regionale».</h2>
        
    <div class="post-last-update">
        Ultimo aggiornamento: 14 Novembre
                 alle ore 14:28
    </div>
    
        
        
        
    <div class="d-flex align-items-stretch post-content-contaner" >
        <div class="share-left">
            <div class="component share-box" data-share-text='Citt&#x00E0;&#x20;della&#x20;salute&#x3A;&#x20;l&amp;&#x23;8217&#x3B;iter&#x20;sembra&#x20;concluso' data-share-url='https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;politica&#x2F;citta-della-salute-liter-sembra-concluso&#x2F;' data-shares='&#x5B;&quot;facebook&quot;,&#x20;&quot;twitter&quot;,&#x20;&quot;linkedin&quot;,&#x20;&quot;whatsapp&quot;,&#x20;&quot;telegram&quot;,&#x20;&quot;messenger&quot;,&#x20;&quot;pocket&quot;,&#x20;&quot;print&quot;,&#x20;&quot;email&quot;&#x5D;'></div>
        </div>
        <div class="post-content-wrap">
            <div class="post-content">
                <div class='nk-adv article_top'><ins data-revive-zoneid="794" data-revive-id="a15403fc1d73eabfdc292d6ad14cfa01"></ins>
<div class="gptslot" data-adunitid="1"></div></div><p><strong>Città della salute</strong> e della scienza di Novara: l&#8217;iter sta finalmente volgendo a conclusione?</p>
<h2>Città della salute: domani la Regione approva il progetto di legge</h2>
<p>L’assessore regionale alla Sanità, <strong>Luigi Icardi</strong>, ha inviato in Giunta, che lo approverà domani, il progetto di legge sul finanziamento del presidio ospedaliero Città della Salute e della Scienza di Novara. «Abbiamo finalmente ottenuto tutti i pareri necessari &#8211; tecnici e finanziari &#8211; per procedere con la norma richiesta dal Nucleo di Valutazione e Verifica degli Investimenti Pubblici del <strong>Ministero della Salute</strong> il 19 settembre scorso. L’iter si è concluso ed ora il progetto di legge, non appena approvato dalla Giunta, passa al vaglio del Consiglio regionale».</p>
<h2>L&#8217;emendamento di Rossi</h2>
<p>Proprio ieri il consigliere <strong>Domenico Rossi</strong>, che sarà domani in visita all’Aou Maggiore della Carità con il vicepresidente del consiglio regionale <strong>Mauro Salizzoni</strong> e il capogruppo Pd <strong>Domenico Ravetti</strong>, aveva presentato un emendamento per sbloccare la situazione.</p>
<p>s.d.</p>
<div class='nk-adv article_bottom'><div class="gptslot" data-adunitid="3"></div>
<div class="OUTBRAIN" data-src="https://novaranetweek.it/politica/citta-della-salute-liter-sembra-concluso" data-widget-id="CR_SFD_MAIN_2"></div> <script type="text/javascript" async="async"src="//widgets.outbrain.com/outbrain.js"></script></div>
            </div>
                <div class="component box-post-tags d-flex flex-wrap align-items-start">
        <div class="title">Tag:</div>
                    <a class="tag" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-taggate&#x2F;aou-maggiore-della-carita&#x2F;"><h6>Aou Maggiore della Carità</h6></a>
                    <a class="tag" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-taggate&#x2F;finanziamenti&#x2F;"><h6>finanziamenti</h6></a>
                    <a class="tag" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-taggate&#x2F;progetto&#x2F;"><h6>progetto</h6></a>
                    <a class="tag" href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;notizie-taggate&#x2F;regione-piemonte&#x2F;"><h6>Regione Piemonte</h6></a>
            </div>
             
        </div>
    </div>
    

    <div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" data-admobile="true"></div></div></div>        
            
    <div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-admobile="true"></div></div>    
    <div class="component comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politica/citta-della-salute-liter-sembra-concluso/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://novaranetweek.it/core/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">Ai sensi dell’Art. 7 del Regolamento EU 679/2016, dichiara di aver preso visione dell’informativa ed esprime liberamente il consenso al <a href="https://novaranetweek.it/informativa-privacy/" target="_blank" class="comment-form-policy__see-more-link"> Trattamento da parte del Titolare.</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_327089277" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='108572' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
    
            <div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-admobile="true"></div></div>            <div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-admobile="true"></div></div>            <div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin:0 auto; width: 300px;">
    <div class="gptslot sticky" data-adunitid="5" data-admobile="true"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.main-footer-container').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div>        
                 </div>
                  
                 
                                  <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4 main-sidebar">
                                            <div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="center-block" href="http://edizionidigitali.netweek.it/dmedia/newsstand/" style="margin-bottom:20px;"><img class="img-responsive center-block" src="https://static.form.netweek.it/altro/versionidigitali.jpg" alt=""/></a></div></div><div id="nk_adv__print_banner_widget-2" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_1'><div class="rettangolo-sticky"><div class="gptslot" data-adunitid="4" data-addesktop="true"></div></div></div></div><div id="nk_adv__print_banner_widget-3" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_2'><div class="gptslot" data-adunitid="10" data-addesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-4" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_3'><div class="gptslot" data-adunitid="11" data-addesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-5" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_4'><div class="gptslot" data-adunitid="12" data-addesktop="true"></div></div></div><div id="nk_adv__print_banner_widget-6" class="widget widget-nk-adv-print"><div class='nk-adv rettangolo_5'><div class="sticky-wrapper-evo" style="margin:0 auto; width: 300px;">
    <div class="gptslot sticky" data-adunitid="5" data-addesktop="true"></div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function() {
        if (jQuery('.sticky-wrapper-evo .sticky').length) { // make sure "#sticky" element exists
            var el = jQuery('.sticky-wrapper-evo .sticky').last();
            var endItem = jQuery('.main-footer-container').last();
            if (jQuery(window).width() >= 768) { // dalla larghezza dell'ipad in su
                jQuery(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper-evo").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper-evo").height(stickyHeight);
                    var limit = endItem.offset().top;

                    var windowTop = jQuery(window).scrollTop(); // returns number

                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }

                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
    });
</script></div></div>
                                     </div>
                   
             </div>
        </div>    
                   
                
        
                                <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 col-xl-12 area-widgets">
                                    
                                </div>
            </div>
        </div> 
                        
        
                                    <div class="container-fluid main-footer-container">
    <div class="container main-footer">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <h1 class="site-name">Novara Netweek</h1>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                
                <div class="gerenza">
                    <ul class="list-unstyled">    
                        <h5 class="section-title">Gerenza</h5>
                                                    <li><strong>Direttore responsabile</strong> Sandro Devecchi</li>
                                                
                                          
                                                    <li><strong>Editore</strong> S.G.P. Società Gestione Periodici Srl</li>
                                                                            <li><strong>Pubblicità</strong> S.G.P. Società Gestione Periodici Srl</li>
                                            </ul>
                </div>
                
                <div class="social-list d-flex justify-content-start align-items-center">
                                        <a href="https://novaranetweek.it/feed/" target="_blank"><i class="fa fa-rss"></i></a>
                </div>
                
                                    <div class="contatti">
                        <h5 class="section-title">Contatti</h5>
                        <ul class="list-unstyled">
                                                            <li><strong>info@novaraoggi.it</strong> via Buonarroti 10, Novara - 0321646911</li>
                                                            <li><strong>segreteria@corrieredinovara.it</strong> via Merula 1, Novara - 0321629041</li>
                                                            <li><strong>redazione@giornalediarona.it</strong> via Gramsci 5, Arona - 0322241666</li>
                                                    </ul>
                    </div>
                                
            </div>
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                                                    <div class="info-menu">
                        <h5 class="section-title">Informazioni</h5>
                        <ul class="list-unstyled">
                                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-71919">
                                <a href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;informativa-privacy&#x2F;" target="" title="">Informativa privacy</a>
                            </li>
                                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71920">
                                <a href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;informativa-utilizzo-cookie&#x2F;" target="" title="">Informativa uso cookie</a>
                            </li>
                                                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71921">
                                <a href="http&#x3A;&#x2F;&#x2F;pubblicita.netweek.it" target="_blank" title="">Pubblicità</a>
                            </li>
                                                    <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71922">
                                <a href="https&#x3A;&#x2F;&#x2F;novaranetweek.it&#x2F;edizione-digitale-abbonamenti&#x2F;" target="" title="">Edizione digitale abbonamenti</a>
                            </li>
                                                </ul>
                    </div>
                                
            </div>
                
            <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 col-xl-4">
                
                <div class="gruppo-netweek">
                    <a class="logo" href="http://www.netweek.it" target="_blank">
                        <img  src="/contents/themes/quotidiani-netweek/assets/img/netweek-logo.png" />
                    </a>
                    <strong class="motto">Il primo circuito di media locali in Italia</strong>
                    <ul class="list-unstyled">
                        <li>
                            <a href="http://www.netweek.it/chi-siamo-netweek/" target="_blank">Chi siamo</a>
                        </li>
                         <li>
                            <a href="http://www.netweek.it/i-nostri-brand/" target="_blank">I nostri brand</a>
                        </li>
                         <li>
                            <a href="http://www.netweek.it/adv/" target="_blank">ADV</a>
                        </li>
                         <li>
                            <a href="http://www.netweek.it/agenzia/" target="_blank">Agenzia</a>
                        </li>
                         <li>
                            <a href="http://www.netweek.it/portfolio/" target="_blank">Portfolio</a>
                        </li>
                         <li>
                            <a href="http://www.netweek.it/affiliazione/" target="_blank">Affiliazione</a>
                        </li>
                    </ul>
                </div>
                
                <div class="credits">
                    <h5 class="section-title">Credits</h5>
                    <span>
                        <i>Servizi informatici provveduti da</i><br />
                        <strong>Dmedia Group SpA Soc. Unipersonale</strong><br />
                        <span>Via Campi, 29/L 23807 Merate (LC)</span><br />
                        <span>C.F. e P.IVA 13428550159</span><br />
                        <span>Società del Gruppo Netweek S.p.A.</span><br />
                        <span>Codice fiscale 12925460151</span><br />       
                    </span>
                </div>
                
            </div>
                    
            <div class="col-xs-12 col-sm-12 col-md-12 col-xl-12">
                <div class="copyright">&copy; Copyright 2019 Dmedia Group SpA. Tutti i diritti riservati.</div>
            </div>
                    
        </div>
    </div>
</div>          
                <link rel='stylesheet' id='gglcptch-css'  href='/contents/plugins/google-captcha/css/gglcptch.css?ver=1.49' type='text/css' media='all' />
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap.js?ver=4.1.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/bootstrap-toolkit.js?ver=2.6.3'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jssocials.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/jquery.marquee.js?ver=1.5.0'></script>
<script type='text/javascript' src='/contents/themes/quotidiani-netweek/assets/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://novaranetweek.it/core/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://novaranetweek.it/core/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit&#038;ver=1.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfVDS4UAAAAAFpkKGwfaMpTPm4rNizZAM45KTfn","theme":"light","error":"<strong>Avviso<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='/contents/plugins/google-captcha/js/script.js?ver=1.49'></script>

                
    </body>
</html>

<!-- Cache Enabler by KeyCDN @ 14.11.2019 16:00:06 (html) -->